/v1/rules endpoint in PROD not responding properly

Incident Report for Sardine AI

Resolved

This incident has been resolved.

This is a purely informational endpoint (not transactional) to allow customers list the rules they own.
Posted Feb 04, 2025 - 18:29 UTC

Investigating

We are having some issues with /v1/rules endpoint, we are investigating.
Posted Feb 04, 2025 - 17:36 UTC